Bug? After update to v1.20

Filippo

Expert
Licensed User
Hi Erel,

the update to v1.20 is a disaster for me.:(

I can not compile a app and on my ipad always get the message "Please install the new version B4i-Bridge".
But I can install the new version 100x, but the message always comes.

I have reinstalled the versione 1:00. :(
 

Filippo

Expert
Licensed User

stevel05

Expert
Licensed User
You'll find "Build Release App" under the Tools / BuildServer Menu option.
 

Filippo

Expert
Licensed User
@Erel
The problem is in my app, your examples work. :(
 

fernandodotnet

Member
Licensed User
Thank you. I just followed a tutorial that tells the installation in paralellos with windows 7. I followed the steps and it worked. Was missing the part of the certificate that .cem. Entering the iOS Safari and installed. In short is now working. It would be nice to do a manual of the same functions and installation of B4A (android)
 
Top