Android Question AVD Manager Error

mbayik

Member
Licensed User
im trying to my avd manager and im getting this error. sdk manager version is 3.20,java is updated, android platform is 24 right now, but i already changed platforms to 21 to 27. nothing is changed.

thanks
 

Attachments

Top