FMOD library and .Net CF 2.0

Erel

Administrator
Staff member
Licensed User
The FMOD library that is included with version 5.00 install should work properly under .Net CF 2.0 (unlike previous version of this library).
 
Top