German Programm läuft nicht unter CF3.5 !

Paulsche

Well-Known Member
Licensed User
Hi, ein User berichtet, das mein Programm auf seinem PPC nach CF1.0 oder CF2.0 verlangt, er hat nur CF3.5 im ROM drin.
Was kann man da tun ?
Gibt es ne Möglichkeit das Programm zum laufen zu bringen ?
 

Paulsche

Well-Known Member
Licensed User
Hat sich wahrscheinlich erledigt, hab im englischen Forum
Hilfe bekommen, warte nur noch auf Rückmeldung von Usern, ob es funktioniert.
 
Top