iOS Question Unable to install b4i-bridge in ipad

Chris Guanzon

Active Member
Licensed User
Hello, I can't install the b4i-bridge in my ipad. My ipad version is 9.3.5 and xcode version is 11.5. I've tried compiling 32 and 64 bit of b4i-bridge and double check the udid of the device which is correct and the b4i is also verified and still get the same result.
 
Top