warning

  1. Yeskay

    Android Question Google Play developer API v3

    am receiving the following warning when i publish my app in google play store. if anyone knows how to update to Google Play developer API version 3. please, let me know "We’ve detected that your app is using an old version of the Google Play developer API. From 1 December 2019, versions 1 and 2...
Top