Does not recognize .Net 2.0 Service pack 2

Discussion in 'Bug Reports' started by Andre-K, Jun 10, 2009.

  1. Andre-K

    Andre-K Member Licensed User

    Basic4ppc cannot compile on my computer, it suggests that I download .NET 2.0. , it says "error message: cannot locate .net 2.0"
    I already have .NET 2.0SP2 , .NET 3.0SP2 and 3.5SP1

    it might also be that it does not recognize X64 .net ??
    please help - cannot compile.
     
    Last edited: Jun 10, 2009
  2. Andre-K

    Andre-K Member Licensed User

    ok - reinstallation helped. it works now.
     
Loading...
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice