Android Question Expected Android API level 21

teddybear

Active Member
Licensed User
Upvote 0

Robert Valentino

Well-Known Member
Licensed User
Longtime User
Interesting suggestion. But Android version 5 is 21 or higher.

Something as low as the device is 4.1 or 4.2 (Jellybean)

Will need to see if I can find an older version of OkHttp that supports Androd 4.1 api 17
 
Upvote 0
Top