Italian Framework 2.0

dibesw

Active Member
Licensed User
Ciao a tutti, questa domanda sarà probabilmente banale per qualcuno ma io non so dare una spiegazione a questo:
ho un programma che funziona regolarmente sia su pc che su palmare (asus con win2003).
Quando lo compilo e copio il .exe su pocket, il palmare stesso mi dice che il programma richiede un framework più recente. Allora installo la versione frmk 2.0 sul palmare ma il sistema mi dice che questo framework non è supportato dal palmare. Mi chiedo: perchè devo installare per forza il frmk 2.0 nel palmare se il sorgente funziona correttamente sia su pc che su pocket?
Grazie
 
Top