Spanish Instalar .net CF 2.0

paueto

New Member
Buenas tardes!!

Estoy empezando con Basic44ppc y me he encontrado con un pequeño problemon :sign0148: a la hora probar las base de datos; he actualizado .net framework en el pc pero me bajo el paquete para actualizar la PDA y no le hace nada; cuando abro la apliciación me pide instalar el framework .net 2.0 y lo he intentado de todas las maneras...

Alguien me puede echar un cable??

GRACIAS
 

manu

Active Member
Licensed User
Hola paueto.

Yo lo he instalado en un pc con xp y ahora en uno con windows vista y me funciona todo perfectamente, ¿a que te refieres con porbar las bases de datos?.
¿cual es el problema? instalar .net framework ó .net compat framework.
 
Top