Проблема с 5.80

Discussion in 'Russian Forum' started by Boroda, Apr 23, 2008.

Thread Status:
Not open for further replies.
  1. Boroda

    Boroda New Member

    Скачал полную версию 5.80, не могу ничего скомпилировать, стоит NetFramework 2.0 (ставил с VisualStudio 2005). Если компилю под КПК, то пишет, что нет yad.exe. До этого требовал ilasm.exe и fusion.dll, но я их в папке с NetFramework 2.0 выгреб и скопировал в папку с бейсиком. Если компилить для PC, то пишет, что нету mahshev.exe. Смартфон - sp.exe. Никто не знает, что с бейсиком? Остальные ф-ции работают.
     
  2. Erel

    Erel Administrator Staff Member Licensed User

    Please send me a private message with the email used when purchasing Basic4ppc.
    For some reason you appear as an unlicensed user.
     
Thread Status:
Not open for further replies.
Loading...
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice