更新B4A10.2版本后无法创建模拟器.(Unable to create emulator after updating b4A10.2.)

hzq200409

Member
What files does it depend on? 我不清楚这个选项依赖什么文件.有知道的朋友麻烦告诉我一下,谢谢
 
Top