Android Question Android 28 sdk compatible with androidx?

Markos

Active Member
Licensed User
I have a silly question. Once Im using android sdk 28+ I need only concentrate on updating libs on the client side to be compliant for b4a 9.30 correct?
 
Top