iOS Question B4I compile and run the problem, Problems in IPAD6.1.3 INSTALL AND IPHONE 8.1 compiler

szy

Member
Licensed User
B4I compile and run the problem,
Problems in IPAD6.1.3 INSTALL AND IPHONE 8.1 compiler


iphone
QQ图片20150305105500.jpg


ipad公司
QQ图片20150305105450.jpg
 

szy

Member
Licensed User
Has been tested. Description files installed certificate no problem.
Tested findings should be IOS version compatibility issues.
Upgrading to 8.1.3 can properly run.
 
Top