French Fichier manquant Impossible d'installer

klaus

Expert
Licensed User
Il semble que tu utilises une fonction qui dépend de la version 29 d'Android.

Est-ce que tu utilises des fonctions qui ne sont disponibles qu'à partir de la version 29.

Est-ce que ton SDK Manager est à jour ?

1588423028888.png


Est-ce que tu as mis 29 pour android:targetSdkVersion="29" dans le Manifest Editor ?
<uses-sdk android:minSdkVersion="5" android:targetSdkVersion="28"/>
Actuellement il est conseillé de mettre cette valeur à 28.
 
Top