Android Question How to run an AVD with last version of Android OS on B4A AVD Manager

F13N

New Member
Hi to All!

I'm a beginner with B4A and i've a question: how i run an AVD machine with the latest version of Android OS in the AVD Manager? at the moment i can only choose the older version and i cannot have the possibility to select another one.
Am i the only one with this problem?
I've installed all the files that SDK Manager shows as "required". The version of B4A is the last 9.80 and the version of the SDK Manager is 3.60.
I've already searched in the net and on the forum but i didn't found a solution on this, could you please help me?

Thank you!
 

Attachments

  • Annotazione 2020-05-06 213223.png
    Annotazione 2020-05-06 213223.png
    38.1 KB · Views: 159
Top