Beta IAB Helper not setup V5 Beta 2

tsteward

Well-Known Member
Licensed User
When I compile my app with beta 5.2 and install via B4a bridge to my wifes phone I get the error in the image below. I do not get this under the same circumstances compiled with the old version.
 

Attachments

Top