iOS Question ITMS-90725: SDK Version Issue

tuhatinhvn

Active Member
Licensed User
ITMS-90725: SDK Version Issue - This app was built with the iOS 12.2 SDK. Starting April 2020, all iOS apps submitted to the App Store must be built with the iOS 13 SDK or later, included in Xcode 11 or later.
I am using b4i 5.81 and Xcode 10.2.1
How to update now?
Thank you
 
Top