Android Question OpenGL2 ES 2.0

Beja

Expert
Licensed User
Hi,
Tried to find this lib (OpenGL2 ES 2.0), but couldn't.. it is required by LibGDX library.. The one I have is OpenGL2 version 1.40
 

Beja

Expert
Licensed User
Thanks,
So it is the emulator.. I hope it will run on the phone.
 
Top