French Pb de compilation avec la version 6.03

Dominique

New Member
Licensed User
dit :sign0085:
Bonjour à tous,

J'ai installé sans trop de problème, la version 6.03.
Par contre, lorsque je veux compiler mon code source, un message m'indique : "Cannot locate Net Compact Framework 2!"

J'ai réinstallé le fichier incriminé, sans changement.

Quelqu'un peut il me conseiller pour passer cette difficulté.

Merci
 
Top