Android Question targetsdkversion

Rajesh Gupta

Member
Licensed User
What should be the targetsdkversion in manifest file in B4a, if i am using a phone with Android Pie (API Level 28) ?
 
Top