Android Question MSMySql library problem

alfredosab

Member
Licensed User
Longtime User
I have a problem that has been plaguing me for days and I haven't been able to resolve it.
I have been using the MSMySql 1.06 library for a long time to access a Mysql version database. 5.7.
I updated Mysql to version 8.0 and I can no longer access it getting the Attached error.
Does anyone have a solution to the problem without changing the library I use? Thank you.
 

Attachments

  • Errore MySql.pdf
    18.5 KB · Views: 20
Top