B4J Question SimpleLibraryCompiler on Windows 10 problem

Roycefer

Well-Known Member
Licensed User
I'm trying to run SimpleLibraryCompiler 1.06 on a Windows 10 computer and it is prompting me to install .NET 3.5. This installation fails. Is there any way you can recompile the SLC with a modern .NET version? I'm able to run the IDEs just fine so presumably .NET 4.5 is installed.
 
Last edited:
Top