Beta [RESOLVED] B4A Beta 5 "Goto Sub / module - Ctrl + E"

corwin42

Expert
Licensed User
Win XP also if i have Microsoft .Net Framework 4.0 i have this error.
After install .Net Framework 4.5 RESOLVED
Can confirm that this error happens with .Net Framework 4.0 and is gone away after updating to 4.5
 

MarcoRome

Expert
Licensed User
If you are using Vista+ then you should update to .Net Framework 4.5.2 (Windows XP supports .Net 4.0 only). The next beta update will solve this issue for .Net 4.0 as well.
:confused: I installed the Beta 5 on the computer in the office. Now that Erel says this will check the version of Windows.
 
Top